Тема: Электронные таблицы. Формулы в MS ExcelТорговый агент получает премию в зависимости от объема заключенной сделки по следующей схеме: если объем сделки до 3000, то в размере 5%; если объем больше 3000, но меньше 10000 – 7%; свыше 10000 – 10%. Формула в ячейке C2 должна иметь вид… Изображение вопроса Торговый агент получает премию в зависимости от об...

 =ЕСЛИ(B2<3000;B2*5%;B2<10000;B2*7%;B2*10%)

 =ЕСЛИ(B2<3000;B2*5%;ЕСЛИ(B2<10000;B2*7%;B2*10%))

 =ЕСЛИ(B2*5%;B2*7%;B2*10%)

 =ЕСЛИ(B2<3000;B2*5%;B2*7%;B2*10%)

Назад Показать ответ