Тема: Электронные таблицы. Формулы в MS ExcelДан фрагмент электронной таблицы. В ячейку C3 введена формула =ЕСЛИ(A2+B2<12;0;МАКС(A2:D2)). Сравните значения в ячейках C3 и B5. Изображение вопроса Дан фрагмент электронной таблицы. В ячейку C3 введ...

 сравнение недопустимо, т.к. полученные данные имеют разный тип

 значение в ячейке C5 равно  значению в ячейке B5

 значение в ячейке C3 больше  значения в ячейке B5

 значение в ячейке C5 меньше значения в ячейке B5

Назад Показать ответ